ccboot


Nvidia Ethernet Problemi Çözümü

Nvidia nın bazı ethernet kartlarında geç açılma problemi yaşanıyordu. (2.5 dk kadar) Bunun için çözüm şu şekilde. Ekteki dosyayı bilgisayara indirdikten sonra içinden çıkan nvidia.kpxe dosyasını server da c:\ccboot\tftp klasörü içine kopyalayın. Ardından ccboot içinden client yöneticisini açıp clienti sağ tıkla düzenle dedikten sonra PXE olan bölümü nvidia.kpxe olarak değiştirin. Tüm nvidia ethernet kartları için deneme şansım olmadı belirtmekte yarar var umarım işinize yarar. 5022


Yeni Konu aç
  1. #21
    asus m4n68t-m v2 anakart kullanıyorum nvdia ethernet kartı bi türlü bilgisayarı calıstıramadık. bu anakart kullanan varsa nic rica edebilirmiyim
  2. #22
    selçuk bey elinize sağlık yazdığınız dosya açılış konusunda gerçekten uçuyor fakat yaşadığım iki sıkıntı
    birincisi yeni kurulumda masa ccboota tanıtılmamışsa masa ismi ve ip yazma bölümü gelmiyor hata veriyor
    ikinci ve en büyük sıkıntı ise masalar tek tek veya 2 tane açıldığında sıkıntı yok ama 2 den fazla aynı anda masa açarsam takılmaya başlıyorlar gpxe ile sıkıntısız açıyorum sadece yavaş açılıyor
    kullandığım anakart m4n68t-m v2
  3. #23
    Hocam masa adı olayını gpxe ayarlıyo, buna müdahale edemiyoruz malesef.
    Dilerseniz ROM-o-matic.net for gPXE 1.0.1 bu siteden size uygun bir pxe ayarlayabilirsiniz. Çok fazla ayarı var yalnız,çokça deneme yapmanız gerekecek.

    Bu yavaş açılma ile ilgili serverda birden fazla ethernet kullanırsanız problem olmuyor.
    Ben kurduğum yerlerde min 3 ethernet kullanıyorum ve eethernetleri oturma düzenine göre ayarlıyorum. Bu şekilde yanyana oturan 3 kişi üç farklı ethernetten boot ettiği için yavaşlama olmuyor.
    Selçuk DERE
    0 507 ------ 11
    Destek : dereselcuk@gmail.com
    www.ucgenoyunarsivi.com
  4. #24
    sıkıntı yavaş açılma değil yanlız hiç açılmıyor donup kalıyor açılışta gpxe ile açtığımda yavaş açıyor ama açıyor sizin kpxe toplu açılışta takılıyor
  5. #25
    Hocam bu durumda sizin nvidia ethernet kartının device id si ile bu uyumlu değil. Bu ROM-o-matic.net for gPXE 1.0.1 siteden sizin karta uyumlu bir pxe dosyası oluşturunuz.
    Selçuk DERE
    0 507 ------ 11
    Destek : dereselcuk@gmail.com
    www.ucgenoyunarsivi.com
  6. #26
    güzel bi çalışma
  7. #27
    Evet, 1 yıldır aşkın süredir devam eden nvida çipsetli ( m68mt-s2) anakartım sürekli windows yazısında, bazen siyah ekranda takılıp duruyordu. Bizde farklı imajlarla, güncel ethernet driverları ile sürekli denedik ve netice alamadık. 1 hafta önce 2 tane anakartım bozuldu. Bende M5A78L-M LE/USB3 anakart aldım ve iki bilgisayarıda aktif ettim. Netice donma,açılmama gibi hiçbir sorun kalmadı. İlk açılışta bilgisayarlar açılıyor. Neden böyle oldu bizde anlamadık, ya ağı yoruyordu ya da anakartlar arızalıydı. Tamamen tesadüfen çözdüldü sorun
  8. #28
    slm.

    Bendede aynı sorun var yardımcı olan arkadaş varsa abana ulaşabilir 0537 364 54 45
  9. #29
    feyziarik Nickli Üyeden Alıntı: slm.

    Bendede aynı sorun var yardımcı olan arkadaş varsa abana ulaşabilir 0537 364 54 45
    Merhaba;
    Anakonuyu incelemeden sordunuz galiba. Anakonuyu inceleyiniz Lütfen. Gerekli açıklamalar mevcuttur.
  10. #30
    selcukdere Nickli Üyeden Alıntı: Hocam masa adı olayını gpxe ayarlıyo, buna müdahale edemiyoruz malesef.
    Dilerseniz ROM-o-matic.net for gPXE 1.0.1 bu siteden size uygun bir pxe ayarlayabilirsiniz. Çok fazla ayarı var yalnız,çokça deneme yapmanız gerekecek.

    Bu yavaş açılma ile ilgili serverda birden fazla ethernet kullanırsanız problem olmuyor.
    Ben kurduğum yerlerde min 3 ethernet kullanıyorum ve eethernetleri oturma düzenine göre ayarlıyorum. Bu şekilde yanyana oturan 3 kişi üç farklı ethernetten boot ettiği için yavaşlama olmuyor.
    mrb
    iyi çalışmalar öncelikle paylaşımlardan azami derecede istifa ettiğimi söylemem gerek bunun için ayrıca teşekkür ediyorum. asus P5NE_SLI nvıdıa çipsetli anakartlarım var sizin paylaşmış olugunuz "nvidia.kpxe" dosyasıyla cisco sg200 50p swich üzerinden portlardaki geçişi 100 mpss yaptım mı boot ediyordu. 1000 mpss yapınca kalıyor. boot etmiyor. tavsiyeniz üzerine ROM-o-matic.net for gPXE 1.0.1 sitesinden yeni pxe oluşturdum. ciscoyla boot etmedi takıldı. daha önceki elimde olan 3.com gigabit swischle aplink üzerinden 1000le boot etti ama 2.5 dakka falan sürdü ne öneririsiniz.
gölge

   vBulletin® Copyright © 2017 vBulletin Solutions, Inc.