1. #1

    Durumu
    Çevrim Dışı
    Üyelik tarihi
    09.01.2016
    Mesajları
    27
    Konuları
    14
    Cafe Programı
    PanCafe
    Kullandığı ISS
    Binet
    Şehir
    52 Ordu
    Aldığı Beğeni
    2
    Beğendikleri
    0

    Yeni Topladığım Bilgisayar CCboot Açılışta Mavi Ekran Hatası Veriyor

    Merhaba arkadaşlar intel bir sistem topladım. (i3-6100 işlemci, msi H110M PRO-D anakart, 8gb ram, rx460 ekran kartı).Tek bir imajım var o imajdan çoğu amad 3 tane fln intel sistemi çalıştırıyorum.Ama bu yeni aldığım sistemi bir türlü çalıştıramadım.

    Önce yeni aldığım sisteme windows 7 kurdum sonra ccboot pnp ile install known nic yaptım.Daha sonra diger imajımla çalışan bilgisayara geçip oradanda merve collected nic işaretledim.Daha önceden de bu yöntemle bir kaç pc eklemiştim.Fakat bu pc de nedense windows starting yazıyor sonra mavi ekran geliyor.

    Yardımlarınızı bekliyorum.
    Konu DestekYahya tarafından (02.01.2017 Saat 21:02 ) değiştirilmiştir.

  2. #2

    Durumu
    Çevrim Dışı
    Üyelik tarihi
    09.01.2016
    Mesajları
    27
    Konuları
    14
    Cafe Programı
    PanCafe
    Kullandığı ISS
    Binet
    Şehir
    52 Ordu
    Aldığı Beğeni
    2
    Beğendikleri
    0
    Kenan beyden Allah razı olsun sorunumu çözdü.Açılmayan makinaya serverda çift tıkladık imaj kısmının altında yer alan pxe kısmını gpxex.pxe yi seçtik makina sorunsuz açıldı.

  3. #3

    Durumu
    Çevrim Dışı
    Üyelik tarihi
    20.08.2014
    Mesajları
    558
    Konuları
    11
    Aldığı Beğeni
    63
    Beğendikleri
    1
    Kulandigin cra<ckden kaynakalniyor bunu bil hocam

  4. #4
    lebuda - ait Kullanıcı Resmi (Avatar)
    Durumu
    Çevrim Dışı
    Üyelik tarihi
    31.10.2014
    Mesajları
    184
    Konuları
    5
    Aldığı Beğeni
    19
    Beğendikleri
    0
    evet en stabil olanı tecrübeyle sabir remowat

  5. #5
    admin - ait Kullanıcı Resmi (Avatar)
    Durumu
    Çevrim İçi
    Üyelik tarihi
    21.10.2014
    Mesajları
    1,321
    Konuları
    231
    Cafe Programı
    Akınsoft
    Kullandığı ISS
    Netgalaksi
    Şehir
    27 Gaziantep
    Aldığı Beğeni
    402
    Beğendikleri
    289
    Konu cözüme ulastigi icin konuyu kapatiyorum sorun yeni nesil 6. nesilislemcili anakartlarda pxe modunun degistirilmesi ile cözülüyor bir cok 6. nesildeki kartlarda bu problem olmaktadir bilginize.

Giriş

Giriş